CAISECMIB
18 objects
No module-level DESCRIPTION found.
Imported Objects
| RFC-1212 | OBJECT-TYPE |
| RFC-1215 | TRAP-TYPE |
| RFC1155-SMI | enterprises |
| RFC1213-MIB | DisplayString |
| OID | Name | Access | Status | Description |
|---|---|---|---|---|
| 1.3.6.1.4.1.791 | Nodecai | |||
| 1.3.6.1.4.1.791.2 | NodecaiSysMgt | |||
| 1.3.6.1.4.1.791.2.3 | NodecaiSecurity | |||
| 1.3.6.1.4.1.791.2.3.2 | NodecaiACF2 | |||
| 1.3.6.1.4.1.791.2.3.2.2 | ScalarcaiACF2LstMsg | read-only | mandatory | This object type is used when defining TRAPs to send CA-ACF2 messages in a trap. |
| 1.3.6.1.4.1.791.2.3.3 | NodecaiTSS | |||
| 1.3.6.1.4.1.791.2.3.3.2 | ScalarcaiTSSLstMsg | read-only | mandatory | This object type is used when defining TRAPs to send CA-ACF2 messages in a trap. |
| 1.3.6.1.4.1.791.3 | NodecaiDbMgt | |||
| 1.3.6.1.4.1.791.4 | NodecaiAppSft | |||
| 1.3.6.1.4.1.791.1000 | NodecaiACF2AVT1 | Reason: A dataset violation occurred Msgref: ACF99913 Values: Value definition LOGINID - MVS user's 8 character logonID JOBNAME - Jobname under which the viola… | ||
| 1.3.6.1.4.1.791.1001 | NodecaiACF2AVT2 | Reason: A resource violation occurred Msgref: ACF04056 Values: Value definition LOGINID - MVS user's 8 character logonID JOBNAME - Jobname under which the viol… | ||
| 1.3.6.1.4.1.791.1020 | NodecaiACF2PVT1 | Reason: A password violation occurred Msgref: ACF01200 Values: Value definition LOGINID - MVS user's 8 character logonID JOBNAME - Jobname under which the viol… | ||
| 1.3.6.1.4.1.791.1030 | NodecaiACF2USP1 | Reason: User suspended Msgref: Values: Value definition LOGINID - MVS user's 8 character logonID JOBNAME - Jobname under which the violation occurred SOURCE - … | ||
| 1.3.6.1.4.1.791.1100 | NodecaiTSSAVT1 | Reason: A volume violation occurred Msgref: TSS7200E Values: Value definition ACID - MVS user's 8 character accessor ID JOBNAME - Jobname under which the viola… | ||
| 1.3.6.1.4.1.791.1101 | NodecaiTSSAVT2 | Reason: A DATASET violation occurred Msgref: TSS7220E ACID - MVS user's 8 character accessor ID JOBNAME - Jobname under which the violation occurred SOURCE - U… | ||
| 1.3.6.1.4.1.791.1102 | NodecaiTSSAVT3 | Reason: A RESOURCE violation occurred Msgref: TSS7250E ACID - MVS user's 8 character accessor ID JOBNAME - Jobname under which the violation occurred SOURCE - … | ||
| 1.3.6.1.4.1.791.1120 | NodecaiTSSPVT1 | Reason: A password violation occurred Action: Msgref: TSS7100E ACID - MVS user's 8 character accessor ID JOBNAME - Jobname under which the violation occurred S… | ||
| 1.3.6.1.4.1.791.1130 | NodecaiTSSUSP1 | Reason: User suspended Action: Msgref: TSS ACID - MVS user's 8 character accessor ID JOBNAME - Jobname under which the violation occurred SOURCE - User's entry… |